Resolvendo Problema Plugin Flash Em Linux 64Bits

17 05 2009

Em Linux 64 Bits existe um problema de incompatibilidade do plugin Flash, que é usado por exemplo para ver vídeos do youtube. Segue abaixo o tutorial para resolver esse problema:
Continue lendo »

Anúncios